API sandbox

From Wayfarer

JavaScript is required to use the API sandbox.